Unconfigured Ad Widget

Collapse

Announcement

Collapse
No announcement yet.

Busymom, vô đây mau lên

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Busymom, vô đây mau lên

    OK, tui tìm được cái issue bị kick out cũa tui rồi, bà thử cái này coi work không? Mở cái IE browser ra, click on Tools, Internet Options, Advanced, xong bà scroll down to HTTP1.1 Settings, uncheck Use HTTP1.1, click OK. That should work! Tui vô nhiều chuyện tiếp được rồi...

  • #2
    RE: Busymom, vô đây mau lên

    hahahhahaha.............i did............ but mi' bi. kick ca'i..................ra^`m...............ddau ddi't..............see mother luon.................no click mo*` no' kg warming mi`nh tru*o*'c............[:@][:@][:@][:@][:@]...... thanks mo*.....

    Comment

    Working...
    X